Switch-TP-LINK-Type L2-16x10GBASE-T/SFP+ Combo-1xRJ45-1-TL-SX3016F

    Kirjeldus

    TP-Link Omada 16-Port 10GE SFP+ L2+ Valdomas Jungiklis Juodas


    16 prievadų 10GE SFP+ valdomas jungiklis su L2+/L3 galimybėmis. Palaiko pažangias saugumo funkcijas, VLAN ir valdymą per interneto naršyklę.


    • 16 prievadų 10GE SFP+ valdomas jungiklis su L2+/L3 palaikymu
    • Galia: 32.74 W, AC įtampa: 100 - 240 V
    • Saugumo funkcijos: MAC adreso filtravimas, IP-MAC-Port ryšys ir Prieigos kontrolės sąrašas (ACL)
    • Darbo temperatūros diapazonas: 0 - 45 °C, laikymo temperatūra nuo -40 iki 70 °C
    • Perjungimo talpa 320 Gbit/s ir perdavimo greitis 238.08 Mpps

    Dizainas

    Produkto spalva Juoda
    LED indikatoriai Taip
    Montavimas į rack'ą Taip

    Galia

    AC įtampos dažnis 50/60 Hz
    AC įtampa 100 - 240 V
    Maksimali energijos sąnauda 32.74 W
    Įtrauktas maitinimo šaltinis Taip
    Maitinimo šaltinis AC

    Saugumas

    MAC adreso filtravimas Taip
    Saugumo algoritmai HTTPS, SSL/TLS, SSH-2, SSH
    Autentifikacija Svečio VLAN, MAC pagrindu, Port pagrindu, Interneto pagrindu
    IP-MAC-Port ryšys Taip
    BPDU filtravimas/apsauga Taip
    Queue planavimo algoritmai WRR+SP, SP, Svorinis Round Robin (WRR)
    Ciklo apsauga Taip
    Prieigos kontrolės sąrašas (ACL) Taip
    SSH/SSL palaikymas Taip
    Autentifikavimo tipas AAA, TACACS+
    Statinė prievado apsauga Taip
    DHCP funkcijos DHCPv6 klientas, relay, snooping, serveris
    IGMP snooping Taip

    Veikimo sąlygos

    Darbo temperatūra (T-T) 0 - 45 °C
    Šilumos išsklaidymas 111.71 BTU/h
    Darbo santykinė drėgmė (H-H) 10 - 90%
    Laikymo temperatūra (T-T) -40 - 70 °C
    Laikymo santykinė drėgmė (H-H) 5 - 90%

    Valdymo funkcijos

    Valdymas per internetą Taip
    Jungiklio tipas Valdomas
    Jungiklio sluoksnis L2+/L3
    Debesų valdymas Taip
    MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Transporto klasifikacija Taip
    Vietos nustatymo nustatymai (CLI) Taip
    Sistemos įvykių žurnalas Taip
    ARP inspekcija Taip
    Paslaugų kokybės (QoS) palaikymas Taip

    Svoris ir matmenys

    Aukštis 44 mm
    Gylis 220 mm
    Plotis 440 mm

    Tinklas

    Tinklo standartai IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.1ab, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1w
    IP maršrutizavimas Taip
    Pralaidumo kontrolės palaikymas Taip
    Broadcast audros kontrolė Taip
    Ryšių agregavimas Taip
    Spanning tree protokolas Taip
    Virtualaus LAN funkcijos Žymėtas VLAN, Protokolo pagrindu, Balso VLAN, Privatus VLAN
    Head-of-line (HOL) blokavimas Taip
    Greito ribojimo palaikymas Taip
    VLAN palaikymas Taip
    10G palaikymas Taip
    VLAN skaičius 4000
    Prievado veidrodinimas Taip

    Pakuotės duomenys

    Greito pradžios vadovas Taip
    Rack montavimo rinkinys Taip
    Vadovas Taip
    Pakuotės tipas Dėžė
    Įtraukti kabeliai AC

    Protokolai

    IPv4 ir IPv6 funkcijos IPv6 Telnet, tracert, ping
    Valdymo protokolai SNMPv1/v2c/v3, SNTP

    Prievadai ir sąsajos

    SFP+ modulio lizdų skaičius 16
    Console prievadas RJ-45/micro-USB
    Maitinimo jungtis DC-in jack
    Pagrindiniai RJ-45 Ethernet prievadai Ne

    Duomenų perdavimas

    Jumbo rėmeliai 9000
    Priešakinių eilių skaičius 8
    Statinis maršrutas Taip
    Perdavimo greitis 238.08 Mpps
    Perjungimo talpa 320 Gbit/s
    Paketų buferio atmintis 24 MB
    MAC adreso lentelė 32000 įrašų
    Jumbo rėmelių palaikymas Taip

    Galia per Ethernet (PoE)

    Galia per Ethernet (PoE) Ne

    Multicast funkcijos

    Multicast Listener Discovery (MLD) snooping Taip
    Multicast palaikymas Taip

    Saugumo įspėjimas

    Įspėjimai Užtikrinkite, kad įrenginys būtų tinkamai vėdinamas veikimo metu. Produktas netinkamas išmesti į įprastą atliekų konteinerį. Panaudotą elektroninę įrangą pristatykite į perdirbimo centrą pagal vietinius reglamentus. Neatidarykite korpuso ir nesistenkite jo taisyti patys.

    Certifikatai

    Toote vorm

    Switch-TP-LINK-Type L2-16x10GBASE-T/SFP+ Combo-1xRJ45-1-TL-SX3016F

      EAN: 6935364006433

      TP-Link Omada 16-Port 10GE SFP+ L2+ Valdomas Jungiklis Juodas 16 prievadų 10GE SFP+ valdomas jungiklis su L2+/L3 galimybėmis. Palaiko pažangias... Loe lähemalt

      📦 3-4 tööpäevad

      €616,95 sisaldab käibemaksu

        • Saadetud täna? Telli seest: Oct 26, 2026 23:59:00 +0200
        • Parim hinna garantii! Leidsid odavamalt?

        Kirjeldus

        TP-Link Omada 16-Port 10GE SFP+ L2+ Valdomas Jungiklis Juodas


        16 prievadų 10GE SFP+ valdomas jungiklis su L2+/L3 galimybėmis. Palaiko pažangias saugumo funkcijas, VLAN ir valdymą per interneto naršyklę.


        • 16 prievadų 10GE SFP+ valdomas jungiklis su L2+/L3 palaikymu
        • Galia: 32.74 W, AC įtampa: 100 - 240 V
        • Saugumo funkcijos: MAC adreso filtravimas, IP-MAC-Port ryšys ir Prieigos kontrolės sąrašas (ACL)
        • Darbo temperatūros diapazonas: 0 - 45 °C, laikymo temperatūra nuo -40 iki 70 °C
        • Perjungimo talpa 320 Gbit/s ir perdavimo greitis 238.08 Mpps

        Dizainas

        Produkto spalva Juoda
        LED indikatoriai Taip
        Montavimas į rack'ą Taip

        Galia

        AC įtampos dažnis 50/60 Hz
        AC įtampa 100 - 240 V
        Maksimali energijos sąnauda 32.74 W
        Įtrauktas maitinimo šaltinis Taip
        Maitinimo šaltinis AC

        Saugumas

        MAC adreso filtravimas Taip
        Saugumo algoritmai HTTPS, SSL/TLS, SSH-2, SSH
        Autentifikacija Svečio VLAN, MAC pagrindu, Port pagrindu, Interneto pagrindu
        IP-MAC-Port ryšys Taip
        BPDU filtravimas/apsauga Taip
        Queue planavimo algoritmai WRR+SP, SP, Svorinis Round Robin (WRR)
        Ciklo apsauga Taip
        Prieigos kontrolės sąrašas (ACL) Taip
        SSH/SSL palaikymas Taip
        Autentifikavimo tipas AAA, TACACS+
        Statinė prievado apsauga Taip
        DHCP funkcijos DHCPv6 klientas, relay, snooping, serveris
        IGMP snooping Taip

        Veikimo sąlygos

        Darbo temperatūra (T-T) 0 - 45 °C
        Šilumos išsklaidymas 111.71 BTU/h
        Darbo santykinė drėgmė (H-H) 10 - 90%
        Laikymo temperatūra (T-T) -40 - 70 °C
        Laikymo santykinė drėgmė (H-H) 5 - 90%

        Valdymo funkcijos

        Valdymas per internetą Taip
        Jungiklio tipas Valdomas
        Jungiklio sluoksnis L2+/L3
        Debesų valdymas Taip
        MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
        Transporto klasifikacija Taip
        Vietos nustatymo nustatymai (CLI) Taip
        Sistemos įvykių žurnalas Taip
        ARP inspekcija Taip
        Paslaugų kokybės (QoS) palaikymas Taip

        Svoris ir matmenys

        Aukštis 44 mm
        Gylis 220 mm
        Plotis 440 mm

        Tinklas

        Tinklo standartai IEEE 802.3ad, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1s, IEEE 802.1ab, IEEE 802.1D, IEEE 802.1x, IEEE 802.1p, IEEE 802.1w
        IP maršrutizavimas Taip
        Pralaidumo kontrolės palaikymas Taip
        Broadcast audros kontrolė Taip
        Ryšių agregavimas Taip
        Spanning tree protokolas Taip
        Virtualaus LAN funkcijos Žymėtas VLAN, Protokolo pagrindu, Balso VLAN, Privatus VLAN
        Head-of-line (HOL) blokavimas Taip
        Greito ribojimo palaikymas Taip
        VLAN palaikymas Taip
        10G palaikymas Taip
        VLAN skaičius 4000
        Prievado veidrodinimas Taip

        Pakuotės duomenys

        Greito pradžios vadovas Taip
        Rack montavimo rinkinys Taip
        Vadovas Taip
        Pakuotės tipas Dėžė
        Įtraukti kabeliai AC

        Protokolai

        IPv4 ir IPv6 funkcijos IPv6 Telnet, tracert, ping
        Valdymo protokolai SNMPv1/v2c/v3, SNTP

        Prievadai ir sąsajos

        SFP+ modulio lizdų skaičius 16
        Console prievadas RJ-45/micro-USB
        Maitinimo jungtis DC-in jack
        Pagrindiniai RJ-45 Ethernet prievadai Ne

        Duomenų perdavimas

        Jumbo rėmeliai 9000
        Priešakinių eilių skaičius 8
        Statinis maršrutas Taip
        Perdavimo greitis 238.08 Mpps
        Perjungimo talpa 320 Gbit/s
        Paketų buferio atmintis 24 MB
        MAC adreso lentelė 32000 įrašų
        Jumbo rėmelių palaikymas Taip

        Galia per Ethernet (PoE)

        Galia per Ethernet (PoE) Ne

        Multicast funkcijos

        Multicast Listener Discovery (MLD) snooping Taip
        Multicast palaikymas Taip

        Saugumo įspėjimas

        Įspėjimai Užtikrinkite, kad įrenginys būtų tinkamai vėdinamas veikimo metu. Produktas netinkamas išmesti į įprastą atliekų konteinerį. Panaudotą elektroninę įrangą pristatykite į perdirbimo centrą pagal vietinius reglamentus. Neatidarykite korpuso ir nesistenkite jo taisyti patys.

        Certifikatai

        Kohaletoimetamine ja tagastamine

        Millal minu tellimus tarnitakse?

        Sõltuvalt konkreetsest valitud kaubast toimetatakse tellimus kohale tavaliselt 2-5 tööpäeva jooksul (näidatud iga kauba juures). Lisateavet kohaletoimetamise kohta: Kohaletoimetamise teave

        Kas ma saan ostetud kauba tagastada?

        Muidugi! Ostetud kauba saab tagastada 14 päeva jooksul alates kättesaamise päevast. Kaup peab olema kasutamata ja originaalpakendis, rohkem infot siit: 14 päeva tagastusõiguse tingimused

        Mida teha, kui sain kahjustatud või katkise kauba?

        Kahjuks juhtub transpordi ajal mõnikord kahjustusi, kui olete saanud sellise saadetise, andke meile sellest teada, leiame parima lahenduse!

        Tooted, mis teid huvitavad